mySQL

…baue ich doch letztens erst einen hässlichen Workaround, an dem ich über eine Stunde gesessen habe, damit ein Script auf dem mySQL 4.0.* läuft, das Hosteurope hier noch einsetzt, kommt heute eine Mail von Hosteurope, das in Kürze auf mySQL 5.0.* umgestellt wird… hätten Sie auch etwas eher schreiben können, dank der Unterstützung von Subselects in mySQL 5 hätte mir das einige Arbeit erspart 🙁

Dieser Beitrag wurde unter $%&/()"§, Software veröffentlicht. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.